Print

Print


Hello Victor,

Yes.  Any recent version of ECJ ought to run on Java 5 or higher.

Cheers,
Siggy

On Wed, Aug 23, 2017 at 4:52 PM, Victor Miranda Gonçalves Jatobá <
[log in to unmask]> wrote:

> Hello,
>
> The ecj runs on JAVA 8? If yes, which ecj version?
>



-- 

Ph.D student in Computer Science, George Mason University
CFO and Web Director, Journal of Mason Graduate Research
http://mason.gmu.edu/~escott8/