Print

Print


This is the SVN version I'm using:

$ svn --version
svn, version 1.7.7 (r1393599)
   compiled Oct  9 2012, 12:26:41


Maybe you have an obsolete version of subversion?