On Tue, May 8, 2012 at 5:13 PM, Francesco Pizzitutti <[log in to unmask]> wrote:
Yes but Geomason do not compile with version of jts 1.3 and higher that are
serializated. Any clue?



Silly question, is JTS 1.11 < or > JTS 1.3?  I use the former.