Print

Print


So I can just get it from the online repository? You don't need to make the
change, I can just override. What class is shouldUpdate() in?